<!DOCTYPE html>
<html lang="en-US">
<head>
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">



<!-- Social Pug v.2.5.4 https://devpups.com/social-pug/ -->
<meta property="og:site_name" content="Inroads" />
<meta property="og:type" content="article" />
<meta property="og:url"	content="https://inroadsjournal.ca/the-perils-of-postcolonialism/" />
<meta property="og:title" content="The Perils of Postcolonialism" />
<meta property="og:description" content="The Coastal GasLink Pipeline and resource management in the age of reconciliation" />
<meta property="og:updated_time" content="2020-06-23T18:34:25+00:00" />
<meta property="article:published_time" content="2020-06-23T13:59:50+00:00" />
<meta property="article:modified_time" content="2020-06-23T18:34:25+00:00" />
<meta property="og:image" content="https://inroadsjournal.ca/wp-content/uploads/2020/06/9.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="690" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Perils of Postcolonialism" />
<meta name="twitter:description" content="The Coastal GasLink Pipeline and resource management in the age of reconciliation" />
<meta name="twitter:image" content="https://inroadsjournal.ca/wp-content/uploads/2020/06/9.jpg" />
<!-- Social Pug v.2.5.4 https://devpups.com/social-pug/ -->

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Perils of Postcolonialism &ndash; Inroads</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://inroadsjournal.ca/the-perils-of-postcolonialism/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Perils of Postcolonialism &ndash; Inroads" />
	<meta property="og:description" content="The Coastal GasLink Pipeline and resource management in the age of reconciliation" />
	<meta property="og:url" content="https://inroadsjournal.ca/the-perils-of-postcolonialism/" />
	<meta property="og:site_name" content="Inroads" />
	<meta property="article:publisher" content="https://www.facebook.com/inroadsjournal/" />
	<meta property="article:published_time" content="2020-06-23T17:59:50+00:00" />
	<meta property="article:modified_time" content="2020-06-23T22:34:25+00:00" />
	<meta property="og:image" content="https://inroadsjournal.ca/wp-content/uploads/2020/06/9.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="690" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Inroadsjournal" />
	<meta name="twitter:site" content="@Inroadsjournal" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://inroadsjournal.ca/#website","url":"https://inroadsjournal.ca/","name":"Inroads","description":"The Canadian Journal of Opinion","potentialAction":[{"@type":"SearchAction","target":"https://inroadsjournal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://inroadsjournal.ca/the-perils-of-postcolonialism/#primaryimage","inLanguage":"en-US","url":"https://inroadsjournal.ca/wp-content/uploads/2020/06/9.jpg","width":1200,"height":690},{"@type":"WebPage","@id":"https://inroadsjournal.ca/the-perils-of-postcolonialism/#webpage","url":"https://inroadsjournal.ca/the-perils-of-postcolonialism/","name":"The Perils of Postcolonialism &ndash; Inroads","isPartOf":{"@id":"https://inroadsjournal.ca/#website"},"primaryImageOfPage":{"@id":"https://inroadsjournal.ca/the-perils-of-postcolonialism/#primaryimage"},"datePublished":"2020-06-23T17:59:50+00:00","dateModified":"2020-06-23T22:34:25+00:00","author":{"@id":"https://inroadsjournal.ca/#/schema/person/2e6f895068dd20449cdec5733452bad5"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://inroadsjournal.ca/the-perils-of-postcolonialism/"]}]},{"@type":["Person"],"@id":"https://inroadsjournal.ca/#/schema/person/2e6f895068dd20449cdec5733452bad5","name":"Gareth Morley","image":{"@type":"ImageObject","@id":"https://inroadsjournal.ca/#personlogo","inLanguage":"en-US","url":"https://inroadsjournal.ca/wp-content/uploads/2017/05/Contributor_GarthMorely-100x100.jpg","caption":"Gareth Morley"},"description":"Gareth Morley is a litigator with the British Columbia Ministry of Attorney General. (All opinions expressed are his alone, and do not reflect the views of the Ministry of Attorney General.)"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inroads &raquo; Feed" href="https://inroadsjournal.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inroads &raquo; Comments Feed" href="https://inroadsjournal.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inroadsjournal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://inroadsjournal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://inroadsjournal.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://inroadsjournal.ca/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='featured-articles-css'  href='https://inroadsjournal.ca/wp-content/plugins/featured-articles/public/css/featured-articles-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://inroadsjournal.ca/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://inroadsjournal.ca/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://inroadsjournal.ca/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://inroadsjournal.ca/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.0' type='text/css' media='only screen and (max-width: 860px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://inroadsjournal.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='inroads-style-css'  href='https://inroadsjournal.ca/wp-content/themes/inroads/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='inroads-grid-css'  href='https://inroadsjournal.ca/wp-content/uploads/wp-less/inroads/less/fluidable-5833e7f49a.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://inroadsjournal.ca/wp-content/themes/inroads/less/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='inroads-main-css'  href='https://inroadsjournal.ca/wp-content/uploads/wp-less/inroads/less/main-1a05ae07ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.0.47/jquery.fancybox.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://inroadsjournal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/featured-articles/public/js/featured-articles-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
			var dpsp_pin_button_data = {"button_position":"top_left","button_shape":"rectangular","minimum_image_width":"200","minimum_image_height":"200","show_button_text_label":"yes","button_text_label":"Save","pin_description_source":"image_alt_tag"}
		
</script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/woocommerce-subscriptions-gifting-master/js/wcs-gifting.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://inroadsjournal.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inroadsjournal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inroadsjournal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.0" />
<link rel='shortlink' href='https://inroadsjournal.ca/?p=19832' />
<link rel="alternate" type="application/json+oembed" href="https://inroadsjournal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inroadsjournal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//inroadsjournal.ca/?wordfence_lh=1&hid=0B442F6BDDBCFE237B7526238A2775C5');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-55x55.png" sizes="32x32" />
<link rel="icon" href="https://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-300x300.png" />
<meta name="msapplication-TileImage" content="https://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-header{
	margin-bottom: 2em !important;
}

.col-12 .box-btn{
	display: none !important;
}

.col-mb-6 .box-btn{
	display: none !important;
}		</style>
		
<!-- Google Analytics Tracking -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-50008705-2', 'auto');
	ga('send', 'pageview');
</script>



<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if(f.fbq)return;n=f.fbq=function(){
			n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '789919321120114'); 
		fbq('track', 'PageView');
		</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=789919321120114&ev=PageView&noscript=1"/>
</noscript>

<script>document.documentElement.className += ' wf-loading';</script>
<script src="https://use.typekit.net/heg0isw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>

	
<body class="post-template-default single single-post postid-19832 single-format-standard theme-inroads woocommerce-no-js group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="col-12">
				
				<div class="menu-toggle">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="27px" height="25px" viewBox="0 0 27 25" fill="#FFFFFF" enable-background="new 0 0 27 25" xml:space="preserve">
	<g id="open-icon" display="inline">
		<rect width="27" height="3"/>
		<rect y="11" width="27" height="3"/>
		<rect y="22" width="27" height="3"/>
	</g>
	<g id="close-icon" display="inline">
		<polygon fill-rule="evenodd" clip-rule="evenodd" points="26.139,2.364 23.639,-0.137 13.362,10.14 3.36,0.138 
			0.86,2.639 10.862,12.64 1.134,22.368 3.634,24.869 13.362,15.141 23.365,25.143 25.865,22.643 15.862,12.64 		"/>
	</g>
</svg>
					
					<svg preserveAspectRatio="none" id="open-nav" class="active" viewBox="0 0 25 25"><use xlink:href="#open-icon"></use></svg>
					<svg id="close-nav" viewBox="0 0 27 25"><use xlink:href="#close-icon"></use></svg>
				</div>
				
				<div class="site-branding">
					<h1 class="site-title"><a href="https://inroadsjournal.ca/" rel="home">Inroads</a></h1>
		
											<p class="site-description">The Canadian Journal of Opinion</p>
									</div>
		
				<!-- Desktop Navigation -->
				<nav id="site-navigation" class="menu-navigation" role="navigation">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-19758" class="menu-item menu-item-type- menu-item-object- menu-item-19758"><a href="https://inroadsjournal.ca/issues/issue-47-summer-fall-2020/">Current Issue</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type_archive menu-item-object-issues menu-item-9308"><a href="https://inroadsjournal.ca/issues/">Archives</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://inroadsjournal.ca/about/">About</a></li>
<li id="menu-item-9785" class="login menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="https://inroadsjournal.ca/login/">Login</a></li>
</ul></div>					
											<div id="loginbox">
							<span class="notch"></span>
													</div>
										<a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a>
					<div class="social-nav">
		<a href="https://www.facebook.com/inroadsjournal/" title="Friend Inroads on Facebook" target="_blank">
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/Inroadsjournal" title="Follow Inroads on Twitter" target="_blank">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
	</div>				</nav>
				
			</div>
		</div>
		
		<!-- Mobile Navigation -->
		<nav id="mobile-navigation" class="menu-navigation" role="navigation">
			<div class="menu-mobile-container"><ul id="menu-mobile" class="clear"><li id="menu-item-9693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9693"><a href="https://inroadsjournal.ca/login/">Login</a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-19758"><a href="https://inroadsjournal.ca/issues/issue-47-summer-fall-2020/">Current Issue</a></li>
<li id="menu-item-9692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9692"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-9694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9694"><a href="https://inroadsjournal.ca/category/canada/">Canada</a></li>
	<li id="menu-item-9695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9695"><a href="https://inroadsjournal.ca/category/culture/">Culture</a></li>
	<li id="menu-item-9696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://inroadsjournal.ca/category/economy/">Economy</a></li>
	<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="https://inroadsjournal.ca/category/environment/">Environment</a></li>
	<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9698"><a href="https://inroadsjournal.ca/category/first-nations/">First Nations</a></li>
	<li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9699"><a href="https://inroadsjournal.ca/category/international/">International</a></li>
	<li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9701"><a href="https://inroadsjournal.ca/category/social-policy/">Social Policy</a></li>
</ul>
</li>
<li id="menu-item-9702" class="menu-item menu-item-type-post_type_archive menu-item-object-issues menu-item-9702"><a href="https://inroadsjournal.ca/issues/">Archives</a></li>
<li id="menu-item-9688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9688"><a href="https://inroadsjournal.ca/about/">About Us</a></li>
</ul></div>			
							<a href="https://inroadsjournal.ca/subscribe/" class="box-btn">Subscribe</a>
						<div class="social-nav">
		<a href="https://www.facebook.com/inroadsjournal/" title="Friend Inroads on Facebook" target="_blank">
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/Inroadsjournal" title="Follow Inroads on Twitter" target="_blank">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
	</div>		</nav>

	</header><!-- #masthead -->
	
	<!-- Searchbox -->
	<div id="searchbox">
		<form action="https://inroadsjournal.ca" id="searchform" method="get" class="container">
    <fieldset class="col-group">
		<div class="col-10 center-block">
			<span class="notch"></span>
			
			<label for="s" class="screen-reader-text">Search</label>
			<input type="search" id="s" name="s" placeholder="Search" required />
			<input class="box-btn" type="submit" id="searchsubmit" value="Search"/>
			 
			<div id="close-search" class="close-x">
			    CLOSE <svg viewBox="0 0 27 25"><use xlink:href="#close-icon"></use></svg>
			</div>
		</div>
    </fieldset>
</form>	</div>
	
	<div id="content" class="site-content">
		<!-- Categories -->
		
<div class="container">
	<div class="col-12">

		<div id="cats-subhead" class="clear">
	
			<nav id="cat-navigation" class="menu-navigation" role="navigation">
				<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://inroadsjournal.ca/category/canada/">Canada</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://inroadsjournal.ca/category/culture/">Culture</a></li>
<li id="menu-item-9283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9283"><a href="https://inroadsjournal.ca/category/economy/">Economy</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://inroadsjournal.ca/category/environment/">Environment</a></li>
<li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9282"><a href="https://inroadsjournal.ca/category/first-nations/">First Nations</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://inroadsjournal.ca/category/international/">International</a></li>
<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="https://inroadsjournal.ca/category/social-policy/">Social Policy</a></li>
</ul></div>			</nav>
							<a href="https://inroadsjournal.ca/subscribe/" class="box-btn invert">Subscribe</a>
							
		</div>

	</div>
</div>
		
		<!--<a href="https://inroadsjournal.ca/logout/?redirect_to=https%3A%2F%2Finroadsjournal.ca&amp;_wpnonce=b4e32bb561" title="Logout">Logout</a>-->


	<div id="primary" class="content-area container">
		<main id="main" class="site-main col-group" role="main">
			<div class="col-9">
				
			
<article id="post-19832" class="post-19832 post type-post status-publish format-standard has-post-thumbnail hentry category-first-nations">
	
	<header class="entry-header">
		
		<div class="article-meta">
			<h5>
				<a href="https://inroadsjournal.ca/category/first-nations/">First Nations</a>
			</h5>
	
			<div class="title">
			<h1 class="entry-title">The Perils of Postcolonialism</h1>				
				<h4 class="excerpt">
					<p>The Coastal GasLink Pipeline and resource management in the age of reconciliation</p>
				</h4>
								
			</div>
			
							<div class="entry-meta">
					<h5 class="author">By <a href="https://inroadsjournal.ca/author/gareth-morley/" title="Posts by Gareth Morley" rel="author">Gareth Morley</a></h5>
					
					<div class="issue-link"><a href="https://inroadsjournal.ca/issues/issue-47-summer-fall-2020/">Issue 47</a></div>
					
					<div  class="dpsp-shortcode-wrapper dpsp-shape-rectangular dpsp-size-small dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F&t=The+Perils+of+Postcolonialism" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+Perils+of+Postcolonialism&url=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F&title=The+Perils+of+Postcolonialism&summary=The+Coastal+GasLink+Pipeline+and+resource+management+in+the+age+of+reconciliation&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=The Perils of Postcolonialism&amp;body=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-last" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>				</div>
				
				<div class="preview-frame">
					<img width="1200" height="690" src="https://inroadsjournal.ca/wp-content/uploads/2020/06/9.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://inroadsjournal.ca/wp-content/uploads/2020/06/9.jpg 1200w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-300x173.jpg 300w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-600x345.jpg 600w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-375x216.jpg 375w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-1024x589.jpg 1024w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-768x442.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />				</div>
				
										
		</div>
	</header>

	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-small dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F&t=The+Perils+of+Postcolonialism" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+Perils+of+Postcolonialism&url=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F&title=The+Perils+of+Postcolonialism&summary=The+Coastal+GasLink+Pipeline+and+resource+management+in+the+age+of+reconciliation&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=The Perils of Postcolonialism&amp;body=https%3A%2F%2Finroadsjournal.ca%2Fthe-perils-of-postcolonialism%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-last" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p>China’s report to the World Health Organization on December 31, 2019, of a “pneumonia of unknown cause” in Wuhan – what we now know will be one of the pivotal events of the 21st century – at the time drew hardly any attention. Indeed, right up into March, politically engaged Canadians were deeply divided over another issue: the construction of the Coastal Gas Pipeline through the traditional territory of the Wet’suwet’en people – with the approval of the Wet’suwet’en’s elected chiefs and councils, but against the will of those claiming to represent their traditional governance structures. While the pandemic blew this (along with every other issue) out of the news cycle, it remains unresolved, is likely to flare up again and points to broader issues Canadian society will have to live with for the foreseeable future.</p>
<p>Coincidentally, this controversy was sparked by another relatively little remarked event that occurred while Canadians were preparing to celebrate the New Year. On December 31, 2019, Justice Marguerite Church of the British Columbia Supreme Court granted the company building the Coastal GasLink Pipeline an injunction against protesters blockading a bridge on the Morice West Forest Service Road, near Smithers, B.C.</p>
<p>The protesters said they were there to prevent people from accessing the territory of the “Unist’ot’en” without the consent of their traditional chiefs. The judge described the Unisto’ot’en as a matrilineal group of houses within the Gil_seyhu (Frog) Clan of the Wet’suwet’en. However, the most direct connection appears to be with Dark House, which has kept organizationally independent from the Office of the Wet’suwet’en representing the hereditary chiefs, but shares their opposition to the Coastal GasLink Pipeline traversing traditional Wet’suwet’en territory.</p>
<p>When the RCMP moved in to enforce the injunction in February, solidarity protests occurred across the country – most notably, Mohawk protesters blocked Canada’s rail arteries in Ontario and Quebec, making what had been a provincial story a truly national one.</p>
<p>The controversy raised deep issues dividing both Indigenous and non-Indigenous Canada: about what postcolonial reconciliation would look like, or whether it is even possible; about the relationship between democratic elections and representation; and about the future of the fossil fuel economy. Underlying all of these is the meta-issue of whether it is possible to think about these issues in a nuanced way in an era of polarization and social media.</p>
<p>The media largely moved on in March: first, hereditary chiefs agreed to a protocol with the federal and provincial governments about continuing rights and title discussions, and then North America finally started taking COVID-19 seriously. But the issues on the ground – and, of course, the more fundamental ones – have not been resolved. On May 1, elected chiefs objected to the process on the basis it would occur entirely within the hereditary system and the issues of the actual Coastal GasLink route are not part of it.</p>
<p><img class="alignnone wp-image-19835" src="https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route-375x146.png" alt="coastal gas pipeline" width="600" height="234" srcset="https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route-375x146.png 375w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route-300x117.png 300w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route-600x234.png 600w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route-1024x399.png 1024w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route-768x300.png 768w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-Costal-Gas-Pipeline-route.png 1500w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h6>The Dream of LNG</h6>
<p>The Coastal Gas Pipeline project involves building a link between the vast natural gas reserves of northeastern British Columbia and a liquefication facility near Kitimat on the Pacific coast. B.C.’s provincial government has long supported the goal of one or more major liquefied natural gas (“LNG”) facilities in the north, especially as the long-run prospects for North American natural gas prices plummeted in the wake of the massive increase in supply as a result of the shale revolution. Though world prices were also very low, even before the COVID-19 shock, proponents hope this is temporary.</p>
<p>Support is bipartisan: the B.C. Liberals pulled off an unexpected victory in the 2011 provincial election after a campaign focused on the benefits of LNG, and the current NDP government of John Horgan has also supported its development. Horgan’s government depends on its alliance with the anti-LNG B.C. Green Party for “confidence and supply,” but the Greens ultimately decided not to make LNG an issue on which they would bring the government down. While they have opposed all legislation to enable LNG, it can easily pass with the votes of the NDP and the Liberals.</p>
<p>The relationship between LNG and climate politics is contentious. Proponents argue that for the foreseeable future, exports of LNG will have the effect of displacing coal as a source of dispatchable electricity generation: while burning methane (the main component of “natural gas”) creates carbon dioxide, it is more efficient than coal (or oil, for that matter) and is vastly less toxic in its effect on ambient air quality. LNG proponents therefore argue that this is fossil fuel infrastructure that will benefit the environment, especially since British Columbia can use its abundant hydroelectricity to provide zero-carbon electricity for the liquefication process.</p>
<p>On the other hand, if methane escapes without being burned, it has a far greater warming effect than carbon dioxide, the greenhouse gas caused by combustion. The question of whether natural gas development is good or bad for the climate therefore depends on the degree of escape and the extent to which this can be reduced. Recent empirical work suggests that the release of methane into the atmosphere has been severely undercounted.<sup>1</sup></p>
<p>Pragmatic cost-benefit arguments along these lines may seem irrelevant to those who see a deeper energy transition as a moral imperative, one that can only be fulfilled by ceasing to build any more infrastructure for extracting and transporting fossil fuels. Getting the planet to “net zero” carbon emissions by the middle of this century is not compatible with using natural gas, or any other fossil fuel, to generate electricity or heat homes – at least in the absence of significant developments in carbon capture technology.</p>
<p>For different reasons, arguments that natural gas is superior also irritate residents of Alberta and Saskatchewan, whose hydrocarbon economy is more reliant on heavy oils – the transportation of which has been a point of conflict between those provinces and British Columbia. But despite occasional rhetoric about West Coast hypocrisy, the oil and gas industry has been completely supportive of the Coastal Gas Pipeline, recognizing that if it cannot get built, the prospects for heavy oil projects are even more remote. Certainly, most British Columbians – particularly in the north – support the development of LNG as a source of employment and revenues for public services.</p>
<p>Critically, the British Columbians hoping for these benefits include a large proportion of the Indigenous people living in the north. The Kitimat facility is to a very large degree the product of efforts by leaders of the Haisla Nation, where it will be located. Among these leaders is Ellis Ross, the B.C. Liberal MLA for Skeena and a particularly lacerating critic of opponents of the pipeline. As with other major pipelines, Indigenous opinion is divided. Canadians quickly became aware that the elected chiefs representing First Nations along the line of the Coastal Gas Pipeline had agreed to “community benefit agreements,” but that hereditary chiefs of the Wet’suwet’en, in particular, had not.</p>
<h6>The Dream of Reconciliation</h6>
<p>The dream of a resource boom is the oldest one of settler British Columbia. The first resource boom – the marine fur trade – was a joint enterprise of Indigenous and European peoples, but it brought species loss and epidemics. Later booms – the gold rush, the coal rush, the timber rush, the hydro rush, the real estate rush – were pure manifestations of colonial state capitalism, with some succeeding on their own terms while others worked only for those who got out early.</p>
<p>In British Columbia, settlers and their government essentially appropriated land and resources without any attempt at reaching agreement with the Indigenous people living there. The only exceptions were a few mid-19th century Vancouver Island treaties with the Hudson’s Bay Company as agent of the Crown, and the extension of Treaty 8 from Alberta into the part of northern British Columbia east of the Rockies – where the natural gas deposits are.</p>
<p>Throughout the 20th century, the British Columbia government took the view that the land and its resources simply belonged to the province: if any aboriginal rights ever existed, they were “extinguished” long ago. It persisted in this view after section 35, affirming “existing aboriginal and treaty rights,” was added to the Canadian constitution in 1982. The B.C. government of Premier Bill Bennett signed on to that amendment claiming that it would have no effect west of the Rockies, since there were no treaties and, outside of reserves and food fishing, no aboriginal rights continued to “exist.” This continued to be the provincial government’s position for another decade.</p>
<p>It was the hereditary chiefs of the Wet’suwet’en, along with their Gitksan relatives, who brought the landmark litigation that challenged the B.C. government’s historical approach, bringing a vast amount of information about their traditional governance structures onto the public record. In 1997, the Supreme Court of Canada’s rendered the <em>Delgamuukw </em>decision, making it clear that aboriginal people in British Columbia continued to have legal rights to the land that governments and resource companies could not simply ignore. It was often claimed during the social media free-for-all surrounding these events that the decision vindicated the position of the hereditary chiefs. The truth is more complicated – and the unfinished business of that case is the necessary backdrop for what happened in the winter of 2020.</p>
<p>The Wet’suwet’en have a completely distinct language from their neighbours, but developed an interlocking matrilineal kinship/governance structure with them. Larger clans are subdivided into smaller houses.<sup>2</sup> Although the system is called “hereditary,” it is not based on principles similar to European feudalism such as primogeniture: an individual becomes a chief of a house by being selected to carry on the name of the chief of that house: the process has sometimes been contested, but is ideally based on consensus attained at a feast – <em>potlatch </em>in the trade pidgin Chinook.</p>
<p>In addition to these traditional kinship/governance structures, there is a system of elected chiefs and councils, first created by the federal Indian Act. Enrolled members of Indian bands – now usually called First Nations – can periodically vote for a chief and band council. While no one denies that the origin of this system was colonial, these structures clearly now gain their legitimacy the same way that other elected governments do – on the basis of their mandate and the fact that they can be replaced if those they represent collectively decide to do so.</p>
<p>Opinions among politically active Indigenous people differ on the weight each of these structures should have in a postcolonial world: the moderate view that both traditional and elected structures should have a role is found in a number of modern treaties, but there are “traditionalists” who reject the elected system altogether or say its authority should be limited to the reserves, while there are others who feel that the traditional system should be limited to ritual and persuasive roles.</p>
<p><img class="size-medium wp-image-19838 alignleft" src="https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-375x375.jpg" alt="" width="375" height="375" srcset="https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-375x375.jpg 375w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-300x300.jpg 300w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-100x100.jpg 100w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-175x175.jpg 175w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-55x55.jpg 55w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-24x24.jpg 24w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-48x48.jpg 48w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-96x96.jpg 96w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA-150x150.jpg 150w, https://inroadsjournal.ca/wp-content/uploads/2020/06/9-DELGAMUUKW-GISDAYWA.jpg 562w" sizes="(max-width: 375px) 100vw, 375px" /></p>
<p>The <em>Delgamuukw </em>case was originally brought as a claim for “jurisdiction” and “ownership” by the hereditary chiefs of the Gitksan and Wet’suwet’en houses. The lands claimed by each house had been delineated, in the case of the Wet’suwet’en, at a 1986 feast where the entire claim area was divided into 133 territories assigned to 71 houses. Essentially, each house chief claimed to have a form of both sovereignty and property ownership over the specified territory, to be held in accordance with Wet’suwet’en law. For better or for worse, the Supreme Court of Canada did not accept that proposition. Instead, it set out, at length, its own concept of “aboriginal title” and how this could be proved. On the grounds that the evidence in the case had not been aimed at this (newly formulated) concept, the Supreme Court said there would have to be a new trial. That new trial never took place.</p>
<p>The difference between what the claimants in <em>Delgamuukw </em>were originally seeking and the “aboriginal title” that the Supreme Court ultimately described has been referred to as a “technicality” – but it is at the root of issues that remain with us two decades later. The Supreme Court made it clear that, in its view, aboriginal title had to be asserted at the nation level (i.e., by the Gitksan and Wet’suwet’en as a whole) and not at the level of a house. Decisions about how lands subject to aboriginal title will be used must be made “by the community.” Aboriginal title was also not held to be absolute; rather, it is subject to justifiable “infringements” by the federal or provincial governments, although those infringements have to meet a strict test in court.</p>
<h6>Putting Postcolonialism into Practice</h6>
<p>A number of practical issues arose out of the <em>Delgamuukw </em>decision. The most pressing was how resource decisions would be made while the extremely complex process of proving aboriginal title took place. The general answer to this came in the 2004 <em>Haida </em>decision – and it is really that decision that created the operative framework applied ever since. In <em>Haida</em>, the Supreme Court established a flexible doctrine of a “duty to consult” and, in some cases, accommodate, Indigenous entities with potential claims for aboriginal title (or for rights that do not go quite as far as title). On the one hand, this is “not a veto”; on the other hand, it means that any resource project to which there are objections by groups plausibly having aboriginal rights or title claims is potentially subject to legal challenge.</p>
<p>Different stakeholders would undoubtedly have different accounts of how well and how justly the system of resource and land development that resulted from <em>Haida </em>has worked. It is a complex area of law, resistant to simplistic summary – and certainly subject to reasonable criticism from all sides. But what may not have been appreciated in the national and global media conversation is that this system is definitely not the same as the unilateral authority of provincial resource ministries that prevailed in the last century.</p>
<p>This works both ways. Development requires the involvement of Indigenous peoples, but decisions <em>not </em>to develop can be challenged as well. Since Indigenous people face the same cross-cutting considerations of economic and environmental priorities and values as everyone else, the implications are complicated. In practice, the duty to consult has led to a resource industry that can only operate through often-complex agreements providing employment opportunities and funding of public services for Indigenous groups.</p>
<p>The classic legal question of how to address the “holdout” of one property owner who says no to a linear project whose value depends on going through everyone’s land arises in this new, hopefully postcolonial, context. If one community holding a claim to aboriginal rights or title says “no” to a project that is located solely in their land, they say no for themselves. But if they say “no” to a project that traverses multiple territories, then the “no” is for everybody. While this may sound appealing to opponents of fossil fuel infrastructure, the same would be true of transmission lines connecting zero-carbon run-of-the-river or wind farms to the electricity grid.</p>
<p>The difficult question is how to balance the right to consent to development with the right not to consent. Because the “duty to consult” is “not a veto,” this problem can be resolved – albeit not speedily and not without potentially alienating dissenters – by the courts deciding that the objectors were consulted sufficiently. But to that extent, “free, prior and informed consent” becomes an aspiration rather than a legal prerequisite.</p>
<p>The other problem <em>Delgamuukw </em>left unresolved was how to determine the will of each individual community. The Supreme Court stated that land use decisions were collective, not individual, but avoided the classic political theory problem raised: how does a community decide when its members disagree? The postcolonial dilemma posed by this problem arises because outsiders do not have the legitimacy to resolve disputes over the right system of governance, but cannot avoid having to deal with some governance structure.</p>
<p>Justice David Vickers struggled with this issue in his decision in the only other major title case to come to trial in British Columbia. brought by the elected chief and council of the Xeni’Gwetin First Nation (formerly the Nehemiah Valley Indian Band) on behalf of a Tsilhqot’in Nation (which, in his decision, Judge Vickers identified as a cultural nation like “French Canadians”) that had no definitive organizational or political existence. The elected government, as a political entity, could, depending on the social facts, exercise some of the rights of this prepolitical people. (The difficulties of a judiciary whose own authority necessarily comes from the “colonial settler state” determining as a “question of fact” the political representatives of an <em>ethnos</em> is perhaps an unavoidable paradox of postcolonialism in this context.) The Supreme Court adopted Justice Vickers’s approach without the same visible struggle and without necessarily giving guidance to how it might be approached in other contexts with different “social facts.”</p>
<p>One of the implications of the “duty to consult” regime is that such governance questions can, to some degree, be avoided. It is not absolutely necessary for a non-Indigenous government to determine these questions, so long as title is unsettled – it may be legally obliged to consult with <em>both</em> elected and traditional governance structures, and if there are differences of view, it can try to persuade a court that it did its best. But the precondition for consulting with everyone is that there be no specific entity that has a clear right to give or withhold “free, prior and informed consent”: the ”settler” government must listen, but ultimately, and subject to review by the colonial courts for how reasonably it has done so, it decides whom to heed.</p>
<p>In 2020, these contradictions manifested themselves on the streets and in social media comment threads. The Wet’suwet’en are divided as to whether a pipeline through their traditional territories is in their collective interest. Both traditional and elected structures have ways of resolving, but also asserting, these differences. Inevitably, opposing forces within the “settler” population were drawn on the side of different “authentic” representatives of the Wet’suwet’en depending on their own attitudes to natural gas development. The same, of course, can be said about Indigenous communities across the country: they too saw the quarrel in terms of their own disputes about governance and development.</p>
<p>A right to develop and a right to control development cannot both be truly absolute without coming into conflict. Depending on who is entitled to exercise the rights of the Wet’suwet’en, the Haisla may be able to exercise their right to develop only if not every group along the route has to fully and freely consent. If development does not happen, that also has implications for the interests of those upstream and downstream. These are the longstanding problems of pluralism and federalism – postcolonialism may mean that Indigenous people are brought into such problems as full partners, but it cannot mean that these problems will not exist.</p>
<p>Construction of the Coastal GasLink pipeline continues, as (over Zoom) do discussions between Wet’suwet’en hereditary chiefs and both levels of government about aboriginal title – as I write, the elected chiefs have objected to being frozen out of that process. The bottom has fallen out of energy markets – no one knows what will happen to them once the COVID pandemic ends.</p>
<p>Disputes about governance will, of course, always be with us as long as human beings disagree and have conflicting identities. These disputes become more complex once new voices are in the mix – but the simplicity of the colonial <em>diktat </em>is the peace of the grave and we should not be nostalgic for it.</p>
<p>A long, but neglected, strand in the Western tradition emphasized that the best regime is a mixed regime: neither democracy nor tradition should rule without the other. Finding the right mix for a particular culture is a problem that outsiders cannot solve. Nor has any culture definitely solved the problems of how different polities can compromise over matters that affect them all – and outsiders do need to be part of that one. Virtues of patience and practical wisdom are needed – something that traditional cultures (Western or Indigenous), for all their faults and all their differences, would see immediately. As a consequence, they would also see why the flattening democratic populism of social media will not make things better.</p>
<p><span id="more-19832"></span></p>
<h6>Notes</h6>
<p><sup>1 </sup>E.G. Nisbet et al., <a href="https://doi.org/10.1029/2018GB006009">Very Strong Atmospheric Methane Growth in the 4 Years 2014–2017: Implications for the Paris Agreement</a>, <em>Global Biogeochemical Cycles</em>, Vol. 33, No. 3 (March 2019), pp. 318–342.</p>
<p><sup>2</sup> These English anthropological terms have become standard and are convenient since multiple language groups have similar and interlocking kinship/governance structures. The Wet’suwet’en terms are <em>pdeek </em>for clan and <em>yax </em>for house; see Antonia Mills, <em>Eagle Down Is Our Law </em>(Vancouver: UBC Press, 1994).</p>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	
	<div class="author-preview">
		<div class="container">
			<div class="col-group">
				<div class="author col-9 clear">
					
					<div class="preview-frame link-img col-sm-4 col-4">
						<a href="https://inroadsjournal.ca/author/gareth-morley/" title="Gareth Morley"><img width="262" height="147" src="https://inroadsjournal.ca/wp-content/uploads/2017/05/Contributor_GarthMorely.jpg" class="attachment-medium size-medium" alt="" /></a>					</div>
					
					<div class="author-meta col-sm-8 col-8">							
						<div class="title">
							<h2><a href="https://inroadsjournal.ca/author/gareth-morley/" title="Gareth Morley">Gareth Morley</a></h2>							<h4>Gareth Morley is a litigator with the British Columbia Ministry of Attorney General. (All opinions expressed are his alone, and do not reflect the views of the Ministry of Attorney General.) <a href="https://inroadsjournal.ca/author/gareth-morley/">Read More</a></h4>
						</div>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	

	</div><!-- #content -->
	
	<div id="popups">
		        
        <div id="promo-pop" class="dialog modal-container" data-pop='auto'>
	        <div class="col-group">
	        			        
		        <div class="no-image">
		        	<div class="inner">
					    						
										        	<h5>Subscribe Now and Save</h5>
				        				        <h1 class="title">
					        <a href="https://inroadsjournal.ca/popups/promo-pop/">Issue 47 Available Now</a>
					    </h1>
				        <h4>Access to all online content including premium articles with a Digital Membership!</h4>
				        
						<a class="box-btn" href="https://inroadsjournal.ca/issues/issue-45-summer-fall-2019/" title="Issue 47 Available Now">
							Read More						</a>
			        </div>
		        </div>
		        
	        </div>
        </div> 
          
	        
        <div id="subscribe-pop" class="dialog modal-container" >
	        <div class="col-group">
	        				    	<div class="col-7">
						<img width="375" height="335" src="https://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder-375x335.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder-375x335.jpg 375w, https://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder-300x268.jpg 300w, https://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder.jpg 455w" sizes="(max-width: 375px) 100vw, 375px" />					</div>
						        
		        <div class="image col-5">
		        	<div class="inner">
					    <div class="premium-tag"><img src="https://inroadsjournal.ca/wp-content/themes/inroads/images/premium-icon.svg"/></div>						
										        <h1 class="title">
					        <a href="https://inroadsjournal.ca/popups/subscribe-pop/">Become a Member</a>
					    </h1>
				        <h4>Subscribe now and access even more online content plus two print editions annually.</h4>
				        
						<a class="box-btn" href="https://inroadsjournal.ca/subscribe/" title="Become a Member">
							Subscribe						</a>
			        </div>
		        </div>
		        
	        </div>
        </div> 
          
		</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="subfoot">
			<nav id="footer-navigation" class="menu-navigation aligncenter" role="navigation">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://inroadsjournal.ca/about/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type_archive menu-item-object-issues menu-item-27"><a href="https://inroadsjournal.ca/issues/">Archives</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://inroadsjournal.ca/faqs/">FAQ</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://inroadsjournal.ca/contact/">Contact</a></li>
</ul></div>				<div class="social-nav">
		<a href="https://www.facebook.com/inroadsjournal/" title="Friend Inroads on Facebook" target="_blank">
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/Inroadsjournal" title="Follow Inroads on Twitter" target="_blank">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
	</div>			</nav>
		</div>
				
		<div class="site-info">
			<div class="container">
				<div class="acknowledgement col-6">
					<img src="https://inroadsjournal.ca/wp-content/themes/inroads/images/Canada-logo.svg"/>
					<p>We acknowledge the financial support of the Government of Canada.
Nous reconnaissons l'appui financier du gouvernement du Canada.</p>
				</div>
				<div class="footutils">
					<div class="alignright-dt">
						<div class="menu-navigation">
							<div class="menu-utility-container"><ul id="menu-utility" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://inroadsjournal.ca/privacy-policy/">Privacy Policy</a><span>|</span></li>
</ul></div>						</div>
						<div class="copyright">&copy;2020 Inroads Journal</div>
					</div>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/inroadsjournal.ca\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2044e5302118889cb62e22c8a9a2194d","fragment_name":"wc_fragments_2044e5302118889cb62e22c8a9a2194d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/themes/inroads/scripts.js?ver=20151215'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/themes/inroads/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/themes/inroads/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-content/themes/inroads/js/js.cookie.js?ver=20151215'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.0.47/jquery.fancybox.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://inroadsjournal.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>
