<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>The centre cannot hold &ndash; Inroads</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://inroadsjournal.ca/centre-cannot-hold/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The centre cannot hold &ndash; Inroads" />
<meta property="og:description" content="Brexit, immigration and the fate of the European Union - An introduction by John Richards" />
<meta property="og:url" content="http://inroadsjournal.ca/centre-cannot-hold/" />
<meta property="og:site_name" content="Inroads" />
<meta property="article:publisher" content="https://www.facebook.com/inroadsjournal/" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2016-06-13T01:03:41-03:00" />
<meta property="article:modified_time" content="2017-05-30T21:40:39-03:00" />
<meta property="og:updated_time" content="2017-05-30T21:40:39-03:00" />
<meta property="og:image" content="http://inroadsjournal.ca/wp-content/uploads/2016/06/8-1.png" />
<meta property="og:image:width" content="513" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brexit, immigration and the fate of the European Union - An introduction by John Richards" />
<meta name="twitter:title" content="The centre cannot hold &ndash; Inroads" />
<meta name="twitter:site" content="@Inroadsjournal" />
<meta name="twitter:image" content="http://inroadsjournal.ca/wp-content/uploads/2016/06/8-1.png" />
<meta name="twitter:creator" content="@Inroadsjournal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inroads &raquo; Feed" href="http://inroadsjournal.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inroads &raquo; Comments Feed" href="http://inroadsjournal.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inroads &raquo; The centre cannot hold Comments Feed" href="http://inroadsjournal.ca/centre-cannot-hold/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inroadsjournal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='featured-articles-css'  href='http://inroadsjournal.ca/wp-content/plugins/featured-articles/public/css/featured-articles-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://inroadsjournal.ca/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://inroadsjournal.ca/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://inroadsjournal.ca/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 860px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://inroadsjournal.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='inroads-style-css'  href='http://inroadsjournal.ca/wp-content/themes/inroads/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='inroads-grid-css'  href='http://inroadsjournal.ca/wp-content/uploads/wp-less/inroads/less/fluidable-1f719775d7.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://inroadsjournal.ca/wp-content/themes/inroads/less/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='inroads-main-css'  href='http://inroadsjournal.ca/wp-content/uploads/wp-less/inroads/less/main-ae73439b5d.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.0.47/jquery.fancybox.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://inroadsjournal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/plugins/featured-articles/public/js/featured-articles-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://inroadsjournal.ca/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '9100'
			}
		
</script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/plugins/woocommerce-subscriptions-gifting-master/js/wcs-gifting.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://inroadsjournal.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inroadsjournal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inroadsjournal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel='shortlink' href='http://inroadsjournal.ca/?p=9100' />
<link rel="alternate" type="application/json+oembed" href="http://inroadsjournal.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inroadsjournal.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><!-- Social Pug v.2.0.4 --><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://inroadsjournal.ca/centre-cannot-hold/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="The centre cannot hold" /><meta property="og:description" 	content="Brexit, immigration and the fate of the European Union - An introduction by John Richards" /><meta property="og:image" 		content="http://inroadsjournal.ca/wp-content/uploads/2016/06/8-1.png" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//inroadsjournal.ca/?wordfence_logHuman=1&hid=9C37A97AC77E9C5B90123F5B0088A1A2');
</script><link rel="pingback" href="http://inroadsjournal.ca/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-55x55.png" sizes="32x32" />
<link rel="icon" href="http://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://inroadsjournal.ca/wp-content/uploads/2017/05/Favicon1-300x300.png" />

<script>document.documentElement.className += ' wf-loading';</script>
<script src="https://use.typekit.net/heg0isw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>

	
<body class="post-template-default single single-post postid-9100 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="col-12">
				
				<div class="menu-toggle">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="27px" height="25px" viewBox="0 0 27 25" fill="#FFFFFF" enable-background="new 0 0 27 25" xml:space="preserve">
	<g id="open-icon" display="inline">
		<rect width="27" height="3"/>
		<rect y="11" width="27" height="3"/>
		<rect y="22" width="27" height="3"/>
	</g>
	<g id="close-icon" display="inline">
		<polygon fill-rule="evenodd" clip-rule="evenodd" points="26.139,2.364 23.639,-0.137 13.362,10.14 3.36,0.138 
			0.86,2.639 10.862,12.64 1.134,22.368 3.634,24.869 13.362,15.141 23.365,25.143 25.865,22.643 15.862,12.64 		"/>
	</g>
</svg>
					
					<svg preserveAspectRatio="none" id="open-nav" class="active" viewBox="0 0 25 25"><use xlink:href="#open-icon"></use></svg>
					<svg id="close-nav" viewBox="0 0 27 25"><use xlink:href="#close-icon"></use></svg>
				</div>
				
				<div class="site-branding">
					<h1 class="site-title"><a href="http://inroadsjournal.ca/" rel="home">Inroads</a></h1>
		
											<p class="site-description">The Canadian Journal of Opinion</p>
									</div>
		
				<!-- Desktop Navigation -->
				<nav id="site-navigation" class="menu-navigation" role="navigation">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-13006" class="menu-item menu-item-type- menu-item-object- menu-item-13006"><a href="http://inroadsjournal.ca/issues/issue-41-summer-fall-2017/">Current Issue</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type_archive menu-item-object-issues menu-item-9308"><a href="http://inroadsjournal.ca/issues/">Archives</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://inroadsjournal.ca/about/">About</a></li>
<li id="menu-item-9785" class="login menu-item menu-item-type-post_type menu-item-object-page menu-item-9785"><a href="http://inroadsjournal.ca/login/">Login</a></li>
</ul></div>					
											<div id="loginbox">
							<span class="notch"></span>
							<div class="tml tml-login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="http://inroadsjournal.ca/login/" method="post">
		<div id="close-login" class="close-x">
		    <svg viewBox="0 0 27 25"><use xlink:href="#close-icon"></use></svg>
		</div>
		
		<div class="form-inputs">
	<p class="tml-user-login-wrap">
		<label for="user_login1">Username or E-mail</label>
		<input type="text" name="log" placeholder="Email Address" id="user_login1" class="input" value="" size="20" />
	</p>

	<p class="tml-user-pass-wrap">
		<label for="user_pass1">Password</label>
		<input type="password" name="pwd" placeholder="Password" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
	</p>
</div>


<div class="tml-rememberme-submit-wrap">
	<p class="tml-rememberme-wrap">
		<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
		<label for="rememberme1">Remember Me</label>
	</p>

	<p class="tml-submit-wrap">
		<input class="box-btn" type="submit" name="wp-submit" id="wp-submit1" value="Login" />
		<input type="hidden" name="redirect_to" value="http://inroadsjournal.ca/wp-admin/" />
		<input type="hidden" name="instance" value="1" />
		<input type="hidden" name="action" value="login" />
	</p>
</div>

<ul class="tml-action-links">
<li><a href="http://inroadsjournal.ca/lostpassword/" rel="nofollow">Lost Password</a></li>
<li><a href="http://inroadsjournal.ca/subscribe/" rel="nofollow">Subscribe</a></li>
</ul>
				
	</form>
</div>

						</div>
										<a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a>
					<div class="social-nav">
		<a href="https://www.facebook.com/inroadsjournal/" title="Friend Inroads on Facebook" target="_blank">
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/Inroadsjournal" title="Follow Inroads on Twitter" target="_blank">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
	</div>				</nav>
				
			</div>
		</div>
		
		<!-- Mobile Navigation -->
		<nav id="mobile-navigation" class="menu-navigation" role="navigation">
			<div class="menu-mobile-container"><ul id="menu-mobile" class="clear"><li id="menu-item-9693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9693"><a href="http://inroadsjournal.ca/login/">Login</a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-13006"><a href="http://inroadsjournal.ca/issues/issue-41-summer-fall-2017/">Current Issue</a></li>
<li id="menu-item-9692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9692"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-9694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9694"><a href="http://inroadsjournal.ca/category/canada/">Canada</a></li>
	<li id="menu-item-9695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9695"><a href="http://inroadsjournal.ca/category/culture/">Culture</a></li>
	<li id="menu-item-9696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="http://inroadsjournal.ca/category/economy/">Economy</a></li>
	<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="http://inroadsjournal.ca/category/environment/">Environment</a></li>
	<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="http://inroadsjournal.ca/category/first-nations/">First Nations</a></li>
	<li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9699"><a href="http://inroadsjournal.ca/category/international/">International</a></li>
	<li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9701"><a href="http://inroadsjournal.ca/category/social-policy/">Social Policy</a></li>
</ul>
</li>
<li id="menu-item-9702" class="menu-item menu-item-type-post_type_archive menu-item-object-issues menu-item-9702"><a href="http://inroadsjournal.ca/issues/">Archives</a></li>
<li id="menu-item-9688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9688"><a href="http://inroadsjournal.ca/about/">About Us</a></li>
</ul></div>			
							<a href="http://inroadsjournal.ca/subscribe/" class="box-btn">Subscribe</a>
						<div class="social-nav">
		<a href="https://www.facebook.com/inroadsjournal/" title="Friend Inroads on Facebook" target="_blank">
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/Inroadsjournal" title="Follow Inroads on Twitter" target="_blank">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
	</div>		</nav>

	</header><!-- #masthead -->
	
	<!-- Searchbox -->
	<div id="searchbox">
		<form action="http://inroadsjournal.ca" id="searchform" method="get" class="container">
    <fieldset class="col-group">
		<div class="col-10 center-block">
			<span class="notch"></span>
			
			<label for="s" class="screen-reader-text">Search</label>
			<input type="search" id="s" name="s" placeholder="Search" required />
			<input class="box-btn" type="submit" id="searchsubmit" value="Search"/>
			 
			<div id="close-search" class="close-x">
			    CLOSE <svg viewBox="0 0 27 25"><use xlink:href="#close-icon"></use></svg>
			</div>
		</div>
    </fieldset>
</form>	</div>
	
	<div id="content" class="site-content">
		<!-- Categories -->
		
<div class="container">
	<div class="col-12">

		<div id="cats-subhead" class="clear">
	
			<nav id="cat-navigation" class="menu-navigation" role="navigation">
				<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://inroadsjournal.ca/category/canada/">Canada</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://inroadsjournal.ca/category/culture/">Culture</a></li>
<li id="menu-item-9283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9283"><a href="http://inroadsjournal.ca/category/economy/">Economy</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://inroadsjournal.ca/category/environment/">Environment</a></li>
<li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a href="http://inroadsjournal.ca/category/first-nations/">First Nations</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75"><a href="http://inroadsjournal.ca/category/international/">International</a></li>
<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="http://inroadsjournal.ca/category/social-policy/">Social Policy</a></li>
</ul></div>			</nav>
							<a href="http://inroadsjournal.ca/subscribe/" class="box-btn invert">Subscribe</a>
							
		</div>

	</div>
</div>
		
		<!--<a href="http://inroadsjournal.ca/logout/?_wpnonce=fad4e0c536&redirect_to=http%3A%2F%2Finroadsjournal.ca" title="Logout">Logout</a>-->


	<div id="primary" class="content-area container">
		<main id="main" class="site-main col-group" role="main">
			<div class="col-9">
				
			
<article id="post-9100" class="post-9100 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
	
	<header class="entry-header">
		
		<div class="article-meta">
			<h5>
				<a href="http://inroadsjournal.ca/category/international/">International</a>
			</h5>
	
			<div class="title">
			<h1 class="entry-title">The centre cannot hold</h1>				
				<h4 class="excerpt">
					<p>Brexit, immigration and the fate of the European Union - An introduction by John Richards</p>
				</h4>
								
			</div>
			
							<div class="entry-meta">
					<h5 class="author">By <a href="http://inroadsjournal.ca/author/john-richards/" title="Posts by John Richards" rel="author">John Richards</a></h5>
					
					<div class="issue-link"><a href="http://inroadsjournal.ca/issues/issue-39-summer-fall-2016/">Issue 39</a></div>
					
					<div  class="dpsp-shortcode-wrapper dpsp-shape-rectangular dpsp-size-small dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F&t=The+centre+cannot+hold" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+centre+cannot+hold&url=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F&title=The+centre+cannot+hold&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?Subject=The centre cannot hold&amp;body=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-last" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>				</div>
				
				<div class="preview-frame">
					<img width="513" height="300" src="http://inroadsjournal.ca/wp-content/uploads/2016/06/8-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://inroadsjournal.ca/wp-content/uploads/2016/06/8-1.png 513w, http://inroadsjournal.ca/wp-content/uploads/2016/06/8-1-375x219.png 375w" sizes="(max-width: 513px) 100vw, 513px" />				</div>
				
										
		</div>
	</header>

	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-small dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-networks-btns-share dpsp-column-auto"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F&t=The+centre+cannot+hold" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+centre+cannot+hold&url=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F&title=The+centre+cannot+hold&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?Subject=The centre cannot hold&amp;body=http%3A%2F%2Finroadsjournal.ca%2Fcentre-cannot-hold%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-last" ><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><strong>Brexit, immigration and the fate of the European Union</strong></p>
<p>An introduction by John Richards</p>
<p><i>Turning and turning in the widening gyre</i><br />
<i>The falcon cannot hear the falconer;</i><br />
<i>Things fall apart; the centre cannot hold;</i><br />
<i>Mere anarchy is loosed upon the world,</i><br />
<i>The blood-dimmed tide is loosed, and everywhere</i><br />
<i>The ceremony of innocence is drowned.</i><br />
<i>The best lack all conviction, while the worst</i><br />
<i>Are full of passionate intensity.</i></p>
<p>In 1919, as Irish rebels combated the British army and Unionists, William Butler Yeats wrote one of his most famous poems, “The Second Coming.”<i> </i>The poem has drawn new readers since the financial collapse of 2008, as a spare, lucid evocation of the spirit of the times. More prosaically, the three contributors to this section analyze “things fall apart” a century later.</p>
<p>Eric Shaw dissects the complex divisions within the British Labour Party occasioned by the issue of immigration. When Labour was in office before 2010, it was generous in admitting immigrants from new European Union member states in Eastern Europe – the iconic “Polish plumbers.” Now, anti-immigrant sentiment has become strongly entrenched, particularly among low-income working-class voters who traditionally voted Labour but now disproportionately support the anti-immigrant United Kingdom Independence Party. Shaw summarizes the rifts within Labour among the <i>holders, </i>who<i> </i>want to maintain a pro-immigration stance, <i>defuse </i>advocates who pessimistically believe the most Labour can do is to ignore the subject and <i>adopters </i>who believe the economic costs from immigrants to low-income Britons <i>de souche </i>and cultural conflicts are so profound that Labour must adopt a much more restrictive set of immigration policies.</p>
<p>Pending Britain’s June 23 referendum on its EU membership, Jan Eichhorn surveys respondents in six EU member states on attitudes to a possible British exit. The majority want Britain to stay; not surprisingly, the least enthusiastic are the French. The unexpected result from his survey, at least for me, does not concern attitudes to Brexit but the extent of the desire among respondents in the six countries (France, Germany, Spain, Sweden, Poland and Ireland) to conduct their own national EU-exit referendums. A plurality in Sweden, Spain and Germany favour holding such a referendum; in France, an overall majority are in favour.</p>
<p>Patrick Webber offers a grand <i>tour d’horizon </i>of populist parties from Syriza in Greece to the Donald Trump / Bernie Sanders presidential campaigns in the United States. He seeks to explain why the legitimacy of centre-left and centre-right parties is crumbling and identifies the similarities among the populists regardless whether they define themselves as left or right.</p>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	
	<div class="author-preview">
		<div class="container">
			<div class="col-group">
				<div class="author col-9 clear">
					
					<div class="preview-frame link-img col-sm-4 col-4">
						<a href="http://inroadsjournal.ca/author/john-richards/" title="John Richards"><img width="262" height="147" src="http://inroadsjournal.ca/wp-content/uploads/2017/05/Contributor_JohnRichards.jpg" class="attachment-medium size-medium" alt="" srcset="http://inroadsjournal.ca/wp-content/uploads/2017/05/Contributor_JohnRichards.jpg 262w, http://inroadsjournal.ca/wp-content/uploads/2017/05/Contributor_JohnRichards-180x101.jpg 180w" sizes="(max-width: 262px) 100vw, 262px" /></a>					</div>
					
					<div class="author-meta col-sm-8 col-8">							
						<div class="title">
							<h2><a href="http://inroadsjournal.ca/author/john-richards/" title="John Richards">John Richards</a></h2>							<h4>John Richards is a member of the faculty in the Graduate Public Policy School at Simon Fraser University in Vancouver. He has written extensively on social policy in Canada, primarily via the C.D. Howe... <a href="http://inroadsjournal.ca/author/john-richards/">Read More</a></h4>
						</div>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	

	</div><!-- #content -->
	
	<div id="popups">
		        
        <div id="promo-pop" class="dialog modal-container" data-pop='auto'>
	        <div class="col-group">
	        			        
		        <div class="no-image">
		        	<div class="inner">
					    						
										        	<h5>Subscribe Now and Save</h5>
				        				        <h1 class="title">
					        <a href="http://inroadsjournal.ca/popups/promo-pop/">Issue 41 Available Now</a>
					    </h1>
				        <h4>Access to all online content including premium articles with a Digital Membership.</h4>
				        
						<a class="box-btn" href="http://inroadsjournal.ca/issues/issue-41-summer-fall-2017/" title="Issue 41 Available Now">
							Read More						</a>
			        </div>
		        </div>
		        
	        </div>
        </div> 
          
	        
        <div id="subscribe-pop" class="dialog modal-container" >
	        <div class="col-group">
	        				    	<div class="col-7">
						<img width="375" height="335" src="http://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder-375x335.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder-375x335.jpg 375w, http://inroadsjournal.ca/wp-content/uploads/2017/03/popup-placeholder.jpg 455w" sizes="(max-width: 375px) 100vw, 375px" />					</div>
						        
		        <div class="image col-5">
		        	<div class="inner">
					    <div class="premium-tag"><img src="http://inroadsjournal.ca/wp-content/themes/inroads/images/premium-icon.svg"/></div>						
										        <h1 class="title">
					        <a href="http://inroadsjournal.ca/popups/subscribe-pop/">Become a Member</a>
					    </h1>
				        <h4>Subscribe now and access even more online content plus two print editions annually.</h4>
				        
						<a class="box-btn" href="http://inroadsjournal.ca/subscribe/" title="Become a Member">
							Subscribe						</a>
			        </div>
		        </div>
		        
	        </div>
        </div> 
          
		</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="subfoot">
			<nav id="footer-navigation" class="menu-navigation aligncenter" role="navigation">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://inroadsjournal.ca/about/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type_archive menu-item-object-issues menu-item-27"><a href="http://inroadsjournal.ca/issues/">Archives</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://inroadsjournal.ca/faqs/">FAQ</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://inroadsjournal.ca/contact/">Contact</a></li>
</ul></div>				<div class="social-nav">
		<a href="https://www.facebook.com/inroadsjournal/" title="Friend Inroads on Facebook" target="_blank">
			<i class="fa fa-facebook" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/Inroadsjournal" title="Follow Inroads on Twitter" target="_blank">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
	</div>			</nav>
		</div>
				
		<div class="site-info">
			<div class="container">
				<div class="acknowledgement col-6">
					<img src="http://inroadsjournal.ca/wp-content/themes/inroads/images/Canada-logo.svg"/>
					<p>We acknow­ledge the financial sup­port of the Govern­ment of Canada through the Canada Periodical Fund (CPF) of the Department of Canad­ian Heritage towards our project costs.</p>
				</div>
				<div class="footutils">
					<div class="alignright-dt">
						<div class="menu-navigation">
							<div class="menu-utility-container"><ul id="menu-utility" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://inroadsjournal.ca/privacy-policy/">Privacy Policy</a><span>|</span></li>
</ul></div>						</div>
						<div class="copyright">&copy;2017 Inroads Journal</div>
					</div>
				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-50008705-2', 'auto');
	ga('send', 'pageview');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/centre-cannot-hold\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/inroadsjournal.ca\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/centre-cannot-hold\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/centre-cannot-hold\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//inroadsjournal.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/themes/inroads/scripts.js?ver=20151215'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/themes/inroads/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/themes/inroads/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-content/themes/inroads/js/js.cookie.js?ver=20151215'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.0.47/jquery.fancybox.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://inroadsjournal.ca/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>
